[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
Forum Aquascaping-Store • Thema anzeigen - Baggis 200er

Baggis 200er

Hier könnt Ihr Eure Becken zeigen

Re: Baggis 200er

Beitragvon Jaime » Di 1. Nov 2011, 20:15

Hallo Nicole!

Wie macht sich Dein Becken machst Du wieder mal ein Update :hello:
Mit freundlichen Grüßen

Jaime

Benutzeravatar
Jaime
Team F.A.S
 
Beiträge: 1006
Registriert: Di 8. Feb 2011, 21:59
Wohnort: Augsburg

Re: Baggis 200er

Beitragvon Baggi » Di 1. Nov 2011, 22:00

Hi zusammen!
Klar habe ich ein Update! Aber eigentlich gibt es nicht viel Neues...
Also, die Pflanzen wachsen mal so, mal so... die Blyxa wollen nicht so ganz, aber leben so vor sich hin... die Staurogyne geht unheimlich nach oben, auch nicht so hübsch... aber die Microsoren sind ganz fleissig.
Ich habe jetzt aus meinem 80er etwas Vallisneria nana umgesetzt, mal sehen, wie sich das so macht.
Probleme habe ich mit dem Moos auf der Wurzel: immer, wenn es richtig schön buschig ist, ist es unten drunter so braun, dass es bei der kleinsten Berührung durchs Becken treibt, und zwar der komplette Busch. *ärger* :doh2: Ich hab das schon drei oder viermal neu aufgebunden. Aber ich gebe nicht auf!

Irgenwann wird dies Becken eine schöne Hintergrundpflanze haben und einen wesentlich grüneren Boden. Vielleicht im nächsten Frühjahr, ich muß jetzt erst mal etwas sparen.

Bis dann,
Nicole
Dateianhänge
}<(((°°ß <°°,))))>< c(°°,)))x >{{{(,ö
Benutzeravatar
Baggi
 
Beiträge: 38
Registriert: Mo 16. Mai 2011, 20:49

Re: Baggis 200er

Beitragvon Jaime » Di 1. Nov 2011, 22:13

Hi Nicole!

Das Becken gefällt mir sehr gut, macht schon richtig was her :good:
Die Stauro würde ich durch Rückschneiden zwingen weiter unten zu bleiben!
Das mit dem Moos ist bei mir auch immer so, sagt mir aber das ich die Schwere früher einsetzen sollte :mrgreen:
Damit es unten nicht zu gammeln anfängt!
Mit freundlichen Grüßen

Jaime

Benutzeravatar
Jaime
Team F.A.S
 
Beiträge: 1006
Registriert: Di 8. Feb 2011, 21:59
Wohnort: Augsburg

Re: Baggis 200er

Beitragvon mike1963 » Di 1. Nov 2011, 23:00

Hi Nicole,

sieht schon mal TOP aus das Becken. Gefällt mir vom Aufbau her sehr gut.

LG
Mike
Benutzeravatar
mike1963
 
Beiträge: 246
Registriert: Di 18. Okt 2011, 22:23
Wohnort: Winhöring

Re: Baggis 200er

Beitragvon Baggi » Di 1. Nov 2011, 23:49

Hi zusammen!
Jaime, ch hab die Stauro ja auch schon beschnitten, die auf der linken Seite war ganz schrecklich. Die rechts wächst zwar auch recht hoch, aber noch dicht, damit kann ich gut leben! Eigentlich liebe ich diese Pflanze sehr, ich hätte gerne noch viel mehr davon. Aber ich hab mir grad ein neues (gutes) Fahrrad gekauft und dann ist uns das Auto echt teuer kaputtgegangen, und da müssen die AQs einfach mal 'ne Weile zurückstehen. Jetzt kommt auch noch bald Weihnachten, alle Versicherungen wollen Geld zum Jahresende... aber irgendwann im Frühjahr ist die Kasse dann hoffentlich wieder so, dass ich kein schlechtes Gewissen mehr habe, wenn ich ein paar Pflanzen kaufe. :cheers2:

Schön, dass euch das Becken gefällt! Es ist zwar noch viel zu verbessern, aber ich freue mich jeden Tag darüber!

Bis dann,
Nicole
}<(((°°ß <°°,))))>< c(°°,)))x >{{{(,ö
Benutzeravatar
Baggi
 
Beiträge: 38
Registriert: Mo 16. Mai 2011, 20:49

Re: Baggis 200er

Beitragvon Jaime » Do 3. Nov 2011, 19:36

Hi Baggi!

Ja die Stauro ist auch einer meiner Lieblingspflanzen :mrgreen:
Die dauert auch ein bisschen bis so wächst, wie man es sich vorstellt, so ist es zumindest bei mir immer, aber durch Schneiden und neu setzen kannst Du mit der Zeit einen schönen Bestand herziehen, wenn ich wieder was übrig habe, kann ich Dir gerne was zuschicken, dauert aber noch ein Bestand, weil ich sie selber erst vor ner Woche ins Becken gesetzt habe!
Mit freundlichen Grüßen

Jaime

Benutzeravatar
Jaime
Team F.A.S
 
Beiträge: 1006
Registriert: Di 8. Feb 2011, 21:59
Wohnort: Augsburg

Re: Baggis 200er

Beitragvon flashmaster » Fr 4. Nov 2011, 15:23

Hy Nicole

, dein Becken gefällt mir richtig gut wie es ist :)
mit dem Moos kenn ich auch ,
kommt auf die Moosart an , mein Weeping und das Java ? zeigt diese Probpleme nie wächst fest , buschig und ohne drunter braun zu werden
wiederumm das Christmas/Anchoroderwasauchimmer :D zeigen genau die Probleme , das Anchor wird untendrunter braun
ausser es steht direkt unter dem Licht und möglichst kurze Entfernung zur Lampe
mein Spiky wird zwar nicht braun , wächst aber auch nicht richtig fest

und noch was für Euch beide , also Jaime mit :mrgreen:
also ich muß meine Stauro nicht schneiden um sie unten zu halten ,
genügend Licht und entsprechende Düngung und sie kriecht nur :mrgreen:
bildet echt schöne Büsche , in meinem Großen könnt ich mir die Stauro sogar als Bodendecker voestellen :)
aber immer wieder eine wunderschöne Pflanze genau wie die "Porto Velho" :)
Lg Bryan

I'm back, in hell it was too lovely

Benutzeravatar
flashmaster
Team F.A.S
 
Beiträge: 515
Registriert: Di 5. Jul 2011, 22:31

Re: Baggis 200er

Beitragvon Baggi » Fr 4. Nov 2011, 22:45

Hi Bryan!
Danke erstmal! :hello:
Was heißt denn genügen Licht? Ich hab 0,78 Watt drüber, das ist doch schon mal was! Trotzdem will die Staurogyne nicht so...
Aber ich bin auch kein Held im düngen, muß ich gestehen. Ich gebe jeden Tag einen ziemlichen Schwapps Nitrat und Eisen ins Wasser, aber sonst nichts. Kalium führte immer zu flusigen grünen Algen, das habe ich eingestellt (schon vor der Neugestaltung vor einigen Monaten)
Was mögen die Stauros denn gerne, um richtig zu wachsen? Kannst du da mal ins Detail gehen?

Düngt ihr eigentlich alle frei Schnauze (also Beobachtung und rein damit) oder haltet ihr euch an die Etikett-Beschreibungen, oder Estimative Index (den ich nicht wirklich verstanden habe :oops: )? Würde mich mal interessieren.
Ich habe in meinem Küchenbecken eine (Punkt?-) Algenplage, ich kriege das Zeug kaum von den Scheiben geschrubbt, so fest sitzt das. Muß mich erst mal belesen, was da dahinter stecken könnte....

Bis dann!
Nicole
}<(((°°ß <°°,))))>< c(°°,)))x >{{{(,ö
Benutzeravatar
Baggi
 
Beiträge: 38
Registriert: Mo 16. Mai 2011, 20:49

Re: Baggis 200er

Beitragvon mike1963 » Fr 4. Nov 2011, 23:52

Hi Nicole,

bis jetzt dünge ich meine Becken nach Anweisung auf dem Dünger. Gedüngt wird mit Makro Basic NPK und Micro Basic Eisen Volldünger. In einem Becken habe ich auch diese grünen Fadenalgen oder so. Sehen ja eigentlich ganz hübsch aus wenn sie nicht überhand nehmen. Ansonsten hab ich noch keine Algenprobleme, jedenfalls keine größeren :cool2:
Die grünen Punktalgen könne sehr hartnäckig sein. Hatte die bei meinen Malawis. Mit nem Scheibenreiniger aus feiner Stahlwolle, glaub von JBL, gingen die aber ganz gut ab.

LG
Mike
Benutzeravatar
mike1963
 
Beiträge: 246
Registriert: Di 18. Okt 2011, 22:23
Wohnort: Winhöring

Re: Baggis 200er

Beitragvon flashmaster » Sa 5. Nov 2011, 03:04

Hy Nicole

also in meinem 160er habe ich ca 1,4W/l :D
aber auch mit 0,6W im 480er blieb sie am Boden
Düngen tu ich erst immer so das ich ca 15-20mg/l Stickstoff im Becken habe
Eisen bei normalen Microdünger auf ca 0,05-0,1mg/l
beim spezial flowgrow den ich seit einiger Zeit verwende gebe ich ca 5ml auf ca 120l Wasser (der Rest ist Bodengrund :) )
und beobachte meine Pflanzen ob sie vllt mehr wollen
beim Makrodünger ist das eh so eine Sache , da ich mir den selbst mische und zusätzlich Magnesium mit zuführe
was meines Erachtens nach ziemlich gute Wirkung auf die Stauro hat ,
mein Dünger führt zwar etwas zusätzlich Mg zu aber nicht die Menge , deswegen dünge ich auf Stoß beim WW ca 2g auf 10l mit Bittersalz auf
Phosphat dünge ich auf ca 0,1-max0,2 auf und das auch nur auf Stoß beim WW
alles andere täglich
auch bekommen die Wurzelzehrer so aller 1- 2 Monate Substral Düngestäbchen in grün an die Wurzeln gesteckt , da ich ja nur ungedüngten Kies verwende in meinen Becken .
hier mal ein Bild von meiner Stauro im 160er
hier noch bei ca 0,5W/l vor einem Jahr



und hier bei 1,4W/l wie sie jetzt gerade aussieht
war natürlich zwischendrinn ordentlich gewachsen , und sie wurde aber nicht geschnitten oder gestutzt , sondern nur komplette Pflanzen jedes Mal entfernt



Algen habe ich gar keine in diesem Becken ausser grüne Punktalgen (durch das phosphatlimitierte Düngen)
das stört mich aber weniger , die scheiben befreien meine Otos gut davon

Fadenalgen kommen meist bei Nitratmangel zum Vorschein
etwas mehr Nitrat geben und sie verschwinden langsam wieder , so meine Erfahrung
natürlich auch mechanisch die entfernen die man weg bekommt :)
hoffe dir helfen meine Ausführungen vllt etwas :)
Lg Bryan

I'm back, in hell it was too lovely

Benutzeravatar
flashmaster
Team F.A.S
 
Beiträge: 515
Registriert: Di 5. Jul 2011, 22:31

VorherigeNächste

Zurück zu Aquariumvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron